Version: app-officeext/barcode 1.3.5.0-r1:0

Depends On: office_implementation_libreoffice? ( || ( app-office/libreoffice app-office/libreoffice-bin ) ) office_implementation_openoffice? ( app-office/openoffice-bin ) app-arch/unzip

USE Flags:office_implementation_libreoffice office_implementation_openoffice

1.3.5.0-r1
"amd64 x86"
comments powered by Disqus