Version: app-pda/barry 0.18.3:0

Depends On: >=dev-cpp/libxmlpp-2.6:2.6 >=dev-libs/glib-2 >=dev-libs/libtar-1.2.11-r2 >=media-libs/libsdl-1.2 >=sys-fs/fuse-2.5 sys-libs/zlib virtual/libusb:1 boost? ( >=dev-libs/boost-1.33 ) desktop? ( >=net-libs/libgcal-0.9.6 ) gui? ( dev-cpp/glibmm:2 dev-cpp/gtkmm:2.4 dev-cpp/libglademm:2.4 ) virtual/pkgconfig doc? ( >=app-doc/doxygen-1.5.6 ) nls? ( >=sys-devel/gettext-0.18.1.1 ) >=sys-apps/sed-4 virtual/pkgconfig

USE Flags:boost desktop doc gui nls static-libs

0.18.3
"~amd64 ~x86"
comments powered by Disqus