Version: app-pda/ideviceinstaller 1.1.0:0

Depends On: >=app-pda/libimobiledevice-1.1.4:= >=app-pda/libplist-1.8:= >=dev-libs/libzip-0.8 virtual/pkgconfig

USE Flags:

Version: app-pda/ideviceinstaller 1.0.1:0

Depends On: >=app-pda/libimobiledevice-1.1.4:= >=app-pda/libplist-1.8:= >=dev-libs/libzip-0.8 virtual/pkgconfig

USE Flags:

1.0.11.1.0
"amd64 x86""~amd64 ~x86"
comments powered by Disqus