Version: app-pda/ifuse 1.1.3:0

Depends On: >=app-pda/libimobiledevice-1.1.4:= >=app-pda/libplist-1.8:= >=sys-fs/fuse-2.7.0 virtual/pkgconfig

USE Flags:

1.1.3
"amd64 x86"
comments powered by Disqus