Version: app-portage/repo-commit 9999:0

Depends On: >=dev-vcs/git-1.8.2.1 >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:

Version: app-portage/repo-commit 0.4.1:0

Depends On: >=app-portage/elt-patches-20170422

USE Flags:

0.4.19999
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus