Version: app-shells/localshell 1.3.4-r1:0

Depends On:

USE Flags:

1.3.4-r1
"amd64 ppc x86 ~ppc64"
comments powered by Disqus