Version: app-shells/rc 1.7.4-r1:0

Depends On: readline? ( sys-libs/readline:0 ) libedit? ( dev-libs/libedit )

USE Flags:libedit readline

Version: app-shells/rc 1.7.4:0

Depends On: readline? ( sys-libs/readline:0 ) libedit? ( dev-libs/libedit )

USE Flags:libedit readline

1.7.41.7.4-r1
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus