Version: app-shells/rrs 1.70-r2:0

Depends On: ssl? ( dev-libs/openssl:0= )

USE Flags:ssl

Version: app-shells/rrs 1.70-r1:0

Depends On: ssl? ( dev-libs/openssl )

USE Flags:ssl

1.70-r11.70-r2
"amd64 ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus