Version: app-shells/squirrelsh 1.2.7:0

Depends On: dev-libs/libpcre virtual/pkgconfig

USE Flags:doc

1.2.7
"~amd64 ~ppc ~ppc64 ~x86"
comments powered by Disqus