Version: app-text/aiksaurus 1.2.1:0

Depends On: gtk? ( x11-libs/gtk+:2 ) gtk? ( virtual/pkgconfig ) >=app-portage/elt-patches-20170422

USE Flags:gtk

1.2.1
"alpha amd64 ~arm hppa ia64 ~mips ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux ~x64-macos"
comments powered by Disqus