Version: app-text/ansifilter 2.9:0

Depends On: qt5? ( dev-qt/qtcore:5 dev-qt/qtgui:5 dev-qt/qtwidgets:5 )

USE Flags:qt5

Version: app-text/ansifilter 2.8.1:0

Depends On: qt5? ( dev-qt/qtcore:5 dev-qt/qtgui:5 dev-qt/qtwidgets:5 )

USE Flags:qt5

2.8.12.9
"amd64 x86""~amd64 ~x86"
comments powered by Disqus