Version: app-text/catdoc 0.95:0

Depends On: tk? ( >=dev-lang/tk-8.1 )

USE Flags:tk

0.95
"amd64 ~arm ~ppc x86 ~amd64-linux ~ppc-macos ~x86-macos ~x64-solaris ~x86-solaris"
comments powered by Disqus