Version: app-text/diffpdf 2.1.3:0

Depends On: app-text/poppler:=[qt4] >=dev-qt/qtcore-4.6:4 >=dev-qt/qtgui-4.6:4

USE Flags:

2.1.3
"~amd64 ~x86"
comments powered by Disqus