Version: app-text/ebook-tools 0.2.2-r1:0

Depends On: dev-libs/libxml2 dev-libs/libzip:= sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:+lit2epub

0.2.2-r1
"~alpha amd64 ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 x86 ~amd64-fbsd"
comments powered by Disqus