Version: app-text/epstool 3.08-r1:0

Depends On: app-text/ghostscript-gpl

USE Flags:

3.08-r1
"amd64 ~arm hppa ppc ppc64 x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus