Version: app-text/flpsed 0.7.3:0

Depends On: x11-libs/libX11 x11-libs/libXext x11-libs/libXft >=x11-libs/fltk-1.3.0:1 app-text/ghostscript-gpl[X]

USE Flags:

Version: app-text/flpsed 0.7.2:0

Depends On: x11-libs/libX11 x11-libs/libXext x11-libs/libXft >=x11-libs/fltk-1.3.0:1 app-text/ghostscript-gpl[X]

USE Flags:

Version: app-text/flpsed 0.7.0:0

Depends On: x11-libs/libX11 x11-libs/libXext x11-libs/libXft >=x11-libs/fltk-1.3.0:1 app-text/ghostscript-gpl[X]

USE Flags:

0.7.00.7.20.7.3
"amd64 x86""~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus