Version: app-text/gnopaster 0.0.9:0

Depends On: dev-lang/perl dev-perl/libwww-perl dev-perl/Config-Simple

USE Flags:

0.0.9
"amd64 ppc x86"
comments powered by Disqus