Version: app-text/htmlc 2.60.0:0

Depends On: >=dev-lang/ocaml-3.11.2:=[ocamlopt?]

USE Flags:+ocamlopt

Version: app-text/htmlc 2.40.0:0

Depends On: >=dev-lang/ocaml-3.11.2:=[ocamlopt?]

USE Flags:+ocamlopt

2.40.02.60.0
"~amd64 ~ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus