Version: app-text/libwpd 0.10.2:0.10

Depends On: dev-libs/librevenge virtual/pkgconfig doc? ( app-doc/doxygen )

USE Flags:doc +tools

Version: app-text/libwpd 0.10.1-r1:0.10

Depends On: dev-libs/librevenge virtual/pkgconfig doc? ( app-doc/doxygen )

USE Flags:doc +tools

0.10.1-r10.10.2
"~alpha amd64 ~arm ~arm64 ~hppa ~ia64 ~mips x86 ~x86-fbsd""~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~mips ~x86 ~x86-fbsd"
comments powered by Disqus