Version: app-text/libwpg 0.3.2:0.3

Depends On: app-text/libwpd:0.10[tools] dev-libs/librevenge virtual/pkgconfig doc? ( app-doc/doxygen )

USE Flags:doc static-libs

0.3.2
"~alpha amd64 ~arm ~arm64 ~hppa ~ia64 ~mips x86"
comments powered by Disqus