Version: app-text/libwps 0.4.8:0

Depends On: dev-libs/librevenge virtual/pkgconfig doc? ( app-doc/doxygen )

USE Flags:doc debug static-libs tools

Version: app-text/libwps 0.4.7:0

Depends On: dev-libs/librevenge virtual/pkgconfig doc? ( app-doc/doxygen )

USE Flags:doc debug static-libs tools

0.4.70.4.8
"~alpha amd64 ~arm ~arm64 x86""~alpha ~amd64 ~arm ~arm64 ~x86"
comments powered by Disqus