Version: app-text/lout 3.40:0

Depends On: zlib? ( >=sys-libs/zlib-1.1.4 )

USE Flags:zlib doc

3.40
"amd64 ppc x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus