Version: app-text/pdftk 2.02:0

Depends On: sys-devel/gcc:5.4.0[gcj] sys-devel/gcc-config

USE Flags:

2.02
"amd64 ~arm ppc x86 ~amd64-linux"
comments powered by Disqus