Version: app-text/pep 2.8-r1:0

Depends On: app-arch/unzip

USE Flags:

2.8-r1
"~amd64 ~mips ppc x86 ~x86-linux ~ppc-macos"
comments powered by Disqus