Version: app-text/pspresent 1.3-r1:0

Depends On: x11-libs/libX11 xinerama? ( x11-libs/libXinerama ) app-text/ghostscript-gpl x11-proto/xproto xinerama? ( x11-proto/xineramaproto ) >=sys-apps/sed-4

USE Flags:xinerama

1.3-r1
"amd64 ppc x86"
comments powered by Disqus