Version: app-text/rhyme 0.9-r1:0

Depends On: >=sys-libs/readline-4.3 >=sys-libs/gdbm-1.8.0

USE Flags:

0.9-r1
"amd64 x86"
comments powered by Disqus