Version: app-text/tuxcards 2.2.1-r1:0

Depends On: dev-qt/qtgui:4

USE Flags:

2.2.1-r1
"amd64 ppc x86"
comments powered by Disqus