Version: app-text/u2ps 0.8.4:0

Depends On: >=dev-lang/perl-5.6 dev-perl/Text-CharWidth app-text/ghostscript-gpl

USE Flags:

0.8.4
"~amd64 ~x86"
comments powered by Disqus