Version: app-text/wv2 0.4.2-r2:0

Depends On: dev-libs/glib >=gnome-extra/libgsf-1.8:= virtual/libiconv zlib? ( sys-libs/zlib ) sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:zlib

0.4.2-r2
"alpha amd64 hppa ia64 ppc ppc64 sparc x86 ~x86-fbsd"
comments powered by Disqus