Version: app-text/xchm 1.23-r2:0

Depends On: >=dev-libs/chmlib-0.36 x11-libs/wxGTK:3.0-gtk3[X]

USE Flags:

Version: app-text/xchm 1.23-r1:0

Depends On: >=dev-libs/chmlib-0.36 x11-libs/wxGTK:3.0[X]

USE Flags:

1.23-r11.23-r2
"amd64 ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus