Version: app-text/xmlformat 1.04:0

Depends On: ruby? ( || ( dev-lang/ruby:2.2 dev-lang/ruby:2.1 dev-lang/ruby:2.3 ) virtual/rubygems ) !ruby? ( dev-lang/perl )

USE Flags:ruby doc

1.04
"~amd64 ~ppc ~x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus