Version: app-text/zathura-pdf-poppler 9999:0

Depends On: app-text/poppler:=[cairo] >=app-text/zathura-0.2.7 x11-libs/cairo:= virtual/pkgconfig dev-vcs/git

USE Flags:

Version: app-text/zathura-pdf-poppler 0.2.7:0

Depends On: app-text/poppler:=[cairo] >=app-text/zathura-0.2.7 x11-libs/cairo:= virtual/pkgconfig

USE Flags:

Version: app-text/zathura-pdf-poppler 0.2.5:0

Depends On: app-text/poppler:=[cairo] >=app-text/zathura-0.2.7 x11-libs/cairo:= virtual/pkgconfig

USE Flags:

0.2.50.2.79999
"amd64 arm x86""amd64 arm x86""~amd64 ~arm ~x86"
comments powered by Disqus