Version: app-vim/ant_menu 0.5.7.1-r1:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

0.5.7.1-r1
"amd64 x86 ~amd64-linux ~x86-linux ~x86-macos"
comments powered by Disqus