Version: app-vim/brainfuck-syntax 1.0.3:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

Version: app-vim/brainfuck-syntax 1.0.2:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

1.0.21.0.3
"amd64 ~mips ppc ppc64 x86""~amd64 ~mips ~ppc ~ppc64 ~x86"
comments powered by Disqus