Version: app-vim/calendar 2.9:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

2.9
"amd64 ~mips ppc x86"
comments powered by Disqus