Version: app-vim/cfengine-syntax 20141019:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

20141019
"alpha amd64 arm ia64 ~mips ppc ppc64 s390 sparc x86"
comments powered by Disqus