Version: app-vim/cmdalias 3.0-r1:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

3.0-r1
"alpha amd64 ia64 ~mips ppc sparc x86"
comments powered by Disqus