Version: app-vim/colorv 3.0.2-r1:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:python_targets_python2_7

3.0.2-r1
"amd64 x86"
comments powered by Disqus