Version: app-vim/command-t 4.0:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 ) ruby_targets_ruby22? ( dev-lang/ruby:2.2 ) ruby_targets_ruby23? ( dev-lang/ruby:2.3 )

USE Flags:elibc_FreeBSD ruby_targets_ruby22 ruby_targets_ruby23

4.0
"~amd64 ~x86"
comments powered by Disqus