Version: app-vim/conque 2.3-r1:0

Depends On: || ( >=app-editors/vim-7.1 >=app-editors/gvim-7.1 )

USE Flags:python_targets_python2_7 python_targets_python3_4 python_targets_python3_5 python_targets_python3_6 python_single_target_python2_7 python_single_target_python3_4 python_single_target_python3_5 python_single_target_python3_6

Version: app-vim/conque 2.3:0

Depends On: || ( >=app-editors/vim-7.1 >=app-editors/gvim-7.1 )

USE Flags:

2.32.3-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus