Version: app-vim/csound-syntax 20160804:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

20160804
"amd64 x86"
comments powered by Disqus