Version: app-vim/dbext 25.0:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

25.0
"amd64 ~mips ppc x86"
comments powered by Disqus