Version: app-vim/enhancedcommentify 2.3-r1:0

Depends On: sys-apps/sed || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

2.3-r1
"alpha amd64 ia64 ~mips ppc sparc x86"
comments powered by Disqus