Version: app-vim/exheres-syntax 99999999:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 ) dev-vcs/git

USE Flags:

Version: app-vim/exheres-syntax 20090310:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

2009031099999999
"~amd64 ~x86"""
comments powered by Disqus