Version: app-vim/gist 7.3:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

7.3
"amd64 x86 ~x64-macos"
comments powered by Disqus