Version: app-vim/gnupg 2.6:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

2.6
"amd64 ~arm x86"
comments powered by Disqus