Version: app-vim/info 1.7-r2:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

1.7-r2
"x86 alpha sparc ia64 ppc s390 amd64"
comments powered by Disqus