Version: app-vim/l9 1.1:0

Depends On: app-arch/unzip || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

1.1
"amd64 x86"
comments powered by Disqus