Version: app-vim/lustyexplorer 4.3:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

Version: app-vim/lustyexplorer 4.1:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

4.14.3
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus