Version: app-vim/minibufexpl 6.5.2:0

Depends On: || ( >=app-editors/vim-7.3 >=app-editors/gvim-7.3 )

USE Flags:

6.5.2
"amd64 ~mips ppc x86"
comments powered by Disqus